<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Castiglione. A “Narrazioni”  Walter Veltroni presenta “La scelta” | Corriere Pievese</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.corrierepievese.it/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.corrierepievese.it/wp-content/uploads/2022/11/walter-veltroni-ansa-1024x674-1.jpeg" /><meta name="author" content="Gianni Fanfano">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corriere Pievese &raquo; Feed" href="https://www.corrierepievese.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Pievese &raquo; Feed dei commenti" href="https://www.corrierepievese.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Pievese &raquo; Castiglione. A “Narrazioni”  Walter Veltroni presenta “La scelta” Feed dei commenti" href="https://www.corrierepievese.it/castiglione-a-narrazioni-walter-veltroni-presenta-la-scelta/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.corrierepievese.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.corrierepievese.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.corrierepievese.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.corrierepievese.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.corrierepievese.it/wp-content/themes/Newsmag/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.corrierepievese.it/wp-content/themes/Newsmag/includes/demos/tech/demo_style.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.corrierepievese.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.corrierepievese.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.corrierepievese.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corrierepievese.it/wp-json/wp/v2/posts/59039" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.corrierepievese.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.corrierepievese.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.corrierepievese.it/castiglione-a-narrazioni-walter-veltroni-presenta-la-scelta/" />
<link rel='shortlink' href='https://www.corrierepievese.it/?p=59039' />
<link rel="alternate" type="application/json+oembed" href="https://www.corrierepievese.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrierepievese.it%2Fcastiglione-a-narrazioni-walter-veltroni-presenta-la-scelta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corrierepievese.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrierepievese.it%2Fcastiglione-a-narrazioni-walter-veltroni-presenta-la-scelta%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.corrierepievese.it/front.js");
                  }
              });
         </script>
       <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.corrierepievese.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.corrierepievese.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="https:\/\/www.corrierepievese.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0a9e01";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-59039 single-format-standard castiglione-a-narrazioni-walter-veltroni-presenta-la-scelta td-newsmag-tech single_template_1 white-menu wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-25751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-25751"><a href="https://www.corrierepievese.it/category/argomenti/cronaca/">Cronaca</a></li>
<li id="menu-item-25752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25752"><a href="https://www.corrierepievese.it/category/argomenti/economia/">Economia</a></li>
<li id="menu-item-25750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25750"><a href="https://www.corrierepievese.it/category/argomenti/calcio/">Calcio</a></li>
<li id="menu-item-25754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25754"><a href="https://www.corrierepievese.it/category/argomenti/politica/">Politica</a></li>
<li id="menu-item-25757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25757"><a href="https://www.corrierepievese.it/category/argomenti/sport/">Sport</a></li>
<li id="menu-item-15267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15267"><a href="https://www.corrierepievese.it/category/rubriche/interviste/">Interviste</a></li>
<li id="menu-item-15272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15272"><a href="https://www.corrierepievese.it/category/rubriche/rassegna-stampa/">Rassegna Stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.corrierepievese.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-header" href="https://www.corrierepievese.it/">
		<img class="td-retina-data" data-retina="https://www.corrierepievese.it/wp-content/uploads/2022/10/BEST-OFFERS-1024x117.jpg" src="https://www.corrierepievese.it/wp-content/uploads/2022/10/BEST-OFFERS-1024x117.jpg" alt="Corriere Pievese" title="Corriere Pievese"/>
	</a>
		<a class="td-header-logo td-sticky-header" href="https://www.corrierepievese.it/">
		<img class="td-retina-data" data-retina="https://www.corrierepievese.it/wp-content/uploads/2022/10/BEST-OFFERS-1024x117.jpg" src="https://www.corrierepievese.it/wp-content/uploads/2022/10/BEST-OFFERS-1024x117.jpg" alt="Corriere Pievese" title="Corriere Pievese"/>
	</a>
	    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-25751"><a href="https://www.corrierepievese.it/category/argomenti/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25752"><a href="https://www.corrierepievese.it/category/argomenti/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25750"><a href="https://www.corrierepievese.it/category/argomenti/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25754"><a href="https://www.corrierepievese.it/category/argomenti/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25757"><a href="https://www.corrierepievese.it/category/argomenti/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15267"><a href="https://www.corrierepievese.it/category/rubriche/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15272"><a href="https://www.corrierepievese.it/category/rubriche/rassegna-stampa/">Rassegna Stampa</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.corrierepievese.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                    <a class="td-main-logo" href="https://www.corrierepievese.it/">
            <img class="td-retina-data" data-retina="https://www.corrierepievese.it/wp-content/uploads/2022/10/BEST-OFFERS-1024x117.jpg" src="https://www.corrierepievese.it/wp-content/uploads/2022/10/BEST-OFFERS-1024x117.jpg" alt="Corriere Pievese" title="Corriere Pievese"/>
            <span class="td-visual-hidden">Corriere Pievese</span>
        </a>
    	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad">
    

</div>	        </div>
	    </div>
    </div>
</div><div class="td-container td-post-template-1">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-59039" class="post-59039 post type-post status-publish format-standard has-post-thumbnail hentry category-rubriche tag-castiglione-del-lago tag-home tag-narrazioni tag-valter-veltroni" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.corrierepievese.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Rubriche" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.corrierepievese.it/category/rubriche/">
                                  <span itemprop="name">Rubriche</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Castiglione. A “Narrazioni”  Walter Veltroni presenta “La scelta”</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.corrierepievese.it/category/rubriche/">Rubriche</a></li></ul>
            <header>
                <h1 class="entry-title">Castiglione. A “Narrazioni”  Walter Veltroni presenta “La scelta”</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.corrierepievese.it/author/gianni-fanfano/">Gianni Fanfano</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-15T14:22:08+00:00" >15 Novembre 2022</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.corrierepievese.it%2Fcastiglione-a-narrazioni-walter-veltroni-presenta-la-scelta%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Castiglione.+A+%E2%80%9CNarrazioni%E2%80%9D+%C2%A0Walter+Veltroni+presenta+%E2%80%9CLa+scelta%E2%80%9D&url=https%3A%2F%2Fwww.corrierepievese.it%2Fcastiglione-a-narrazioni-walter-veltroni-presenta-la-scelta%2F&via=Corriere+Pievese"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.corrierepievese.it/castiglione-a-narrazioni-walter-veltroni-presenta-la-scelta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.corrierepievese.it/castiglione-a-narrazioni-walter-veltroni-presenta-la-scelta/&amp;media=https://www.corrierepievese.it/wp-content/uploads/2022/11/walter-veltroni-ansa-1024x674-1.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Castiglione.+A+%E2%80%9CNarrazioni%E2%80%9D+%C2%A0Walter+Veltroni+presenta+%E2%80%9CLa+scelta%E2%80%9D%20-%20https%3A%2F%2Fwww.corrierepievese.it%2Fcastiglione-a-narrazioni-walter-veltroni-presenta-la-scelta%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="https://www.corrierepievese.it/wp-content/uploads/2022/11/walter-veltroni-ansa-1024x674-1.jpeg" data-caption=""><img width="300" height="350" class="entry-thumb td-modal-image" src="https://www.corrierepievese.it/wp-content/uploads/2022/11/walter-veltroni-ansa-1024x674-1-300x350.jpeg" alt="" title="walter-veltroni-ansa-1024x674"/></a></div>            </div>


            <p>«La scelta alla quale furono costrette tutte le famiglie italiane in quei giorni di luglio di tanti anni fa è la scelta che si rende necessaria quando la storia bussa alla porta di ogni appartamento, di ogni famiglia, di ogni casa e costringe a decidere che strada prendere. In fondo, è purtroppo quel che sta succedendo non molto lontano da qui, in Ucraina, in questi giorni».<br />
<strong>Sabato 19 novembre</strong> alle <strong>ore 11</strong> presso la Sala del Teatro<strong> </strong>di Palazzo della Corgna <strong>Walter Veltroni</strong> presenta al pubblico castiglionese il suo ultimo romanzo “<strong>La scelta</strong>” (Rizzoli) nell’ambito della rassegna libraria “<strong>Narrazioni: storie, racconti, scritture</strong>”, organizzata dal <strong>Comune di Castiglione del Lago</strong>, in collaborazione con <strong>Libri Parlanti </strong>e <strong>Biblioteca Comunale</strong>.<br />
«Io spero che il mio libro – spiega sempre <strong>Veltroni</strong> – aiuti a far capire come quella storia è stata la nostra storia e può tornare ad essere la nostra storia. Nessuno, tantomeno io quando ho scritto il libro, pensava che succedesse quello che sta succedendo alle porte dell&#8217;Europa». Il romanzo di Veltroni fotografa un momento cruciale, nella storia del Novecento italiano: quell&#8217;istante in cui il fascismo di Mussolini si disgrega sotto i colpi delle bombe, per lasciare un vuoto ancor più terribile.<br />
Siamo a Roma, nei giorni afosi del luglio 1943. In una casa di un quartiere popolare, Margherita, quattordici anni, diventa donna e si sente sola. Suo fratello Arnaldo, diciottenne ribelle, è ormai lontano. La madre Maria cerca il cibo per sfamare la famiglia. Il padre Ascenzo, usciere all’agenzia di stampa Stefani, accudisce con devozione personale e politica il fascistissimo presidente Morgagni. Padre e figlio sono nemici. Nemici che si vogliono bene. Ma nemici. Margherita è smarrita, la paura che tracima dal cuore. Intanto arrivano giorni decisivi per il destino dell’Italia: la convinzione che la città eterna, con i suoi simboli, sia intoccabile va in frantumi. È luglio, il sole riscalda le strade, ma all’improvviso il cielo si oscura. A San Lorenzo piovono bombe. Mentre il mondo di prima scompare, ogni membro della famiglia De Dominicis deve fare i conti con un presente che scaglia l’uno contro l’altro. In sei giorni Roma è bombardata dagli Alleati e Mussolini cade. La Storia corre veloce e mette tutti con le spalle al muro. È, in ogni casa italiana, il momento della scelta. Walter Veltroni racconta di generazioni diverse che, ieri come oggi, devono ricominciare a parlarsi. Perché solo quando i figli affrontano i padri, e i padri, almeno per un attimo, si ricordano di essere stati figli, è possibile lasciarsi il buio alle spalle, aprire porte e finestre al futuro.<br />
<strong>Walter Veltroni</strong> è stato direttore dell’Unità, vicepresidente del Consiglio, sindaco di Roma, segretario del Partito Democratico e candidato premier alle elezioni politiche del 2008. È editorialista del Corriere della Sera e della Gazzetta dello Sport. Tra i suoi libri ricordiamo i romanzi “L’inizio del buio” (2011), “L’isola e le rose” (2012), “Ciao” (2015), “La scelta” (2022); i gialli del commissario Buonvino (2019, 2020, 2021); i saggi Labirinto italiano (2020) e “Il caso Moro e la Seconda Repubblica” (2021) e “Storie che parlano di noi” (2022).</p>
<p><strong>Ufficio Stampa del Comune di Castiglione del Lago</strong></p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.corrierepievese.it/tag/castiglione-del-lago/">Castiglione del Lago</a></li><li><a href="https://www.corrierepievese.it/tag/home/">home</a></li><li><a href="https://www.corrierepievese.it/tag/narrazioni/">narrazioni</a></li><li><a href="https://www.corrierepievese.it/tag/valter-veltroni/">valter veltroni</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.corrierepievese.it%2Fcastiglione-a-narrazioni-walter-veltroni-presenta-la-scelta%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Castiglione.+A+%E2%80%9CNarrazioni%E2%80%9D+%C2%A0Walter+Veltroni+presenta+%E2%80%9CLa+scelta%E2%80%9D&url=https%3A%2F%2Fwww.corrierepievese.it%2Fcastiglione-a-narrazioni-walter-veltroni-presenta-la-scelta%2F&via=Corriere+Pievese"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.corrierepievese.it/castiglione-a-narrazioni-walter-veltroni-presenta-la-scelta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.corrierepievese.it/castiglione-a-narrazioni-walter-veltroni-presenta-la-scelta/&amp;media=https://www.corrierepievese.it/wp-content/uploads/2022/11/walter-veltroni-ansa-1024x674-1.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Castiglione.+A+%E2%80%9CNarrazioni%E2%80%9D+%C2%A0Walter+Veltroni+presenta+%E2%80%9CLa+scelta%E2%80%9D%20-%20https%3A%2F%2Fwww.corrierepievese.it%2Fcastiglione-a-narrazioni-walter-veltroni-presenta-la-scelta%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.corrierepievese.it/castiglione-a-narrazioni-walter-veltroni-presenta-la-scelta/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.corrierepievese.it/castiglione-a-narrazioni-walter-veltroni-presenta-la-scelta/" data-text="Castiglione. A “Narrazioni”  Walter Veltroni presenta “La scelta”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>ARticolo precedente</span><a href="https://www.corrierepievese.it/civica-di-piegaro-interroga-su-bonifica-enel-terreni-della-comunita-montana-e-paventata-chiusura-scuola-di-castiglion-fosco/">Civica di Piegaro interroga su “ bonifica Enel, terreni della Comunità Montana e paventata chiusura scuola di Castiglion Fosco ”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.corrierepievese.it/castiglione-lunione-dei-comuni-presenta-nuovi-progetti-di-promozione-turistica-e-nuova-sede/">Castiglione. L&#8217;Unione dei Comuni presenta nuovi progetti di promozione turistica e nuova sede.</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.corrierepievese.it/author/gianni-fanfano/">Gianni Fanfano</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gianni Fanfano"></span><meta itemprop="datePublished" content="2022-11-15T14:22:08+00:00"><meta itemprop="dateModified" content="2022-11-15T14:22:08+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.corrierepievese.it/castiglione-a-narrazioni-walter-veltroni-presenta-la-scelta/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.corrierepievese.it/wp-content/uploads/2022/10/BEST-OFFERS-1024x117.jpg"></span><meta itemprop="name" content="Corriere Pievese"></span><meta itemprop="headline " content="Castiglione. A “Narrazioni”  Walter Veltroni presenta “La scelta”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.corrierepievese.it/wp-content/uploads/2022/11/walter-veltroni-ansa-1024x674-1.jpeg"><meta itemprop="width" content="700"><meta itemprop="height" content="461"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_637470fc34348 = new tdBlock();
block_td_uid_3_637470fc34348.id = "td_uid_3_637470fc34348";
block_td_uid_3_637470fc34348.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_637470fc34348_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_637470fc34348_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":59039,"live_filter_cur_post_author":"38"}';
block_td_uid_3_637470fc34348.td_column_number = "3";
block_td_uid_3_637470fc34348.block_type = "td_block_related_posts";
block_td_uid_3_637470fc34348.post_count = "3";
block_td_uid_3_637470fc34348.found_posts = "4310";
block_td_uid_3_637470fc34348.header_color = "";
block_td_uid_3_637470fc34348.ajax_pagination_infinite_stop = "";
block_td_uid_3_637470fc34348.max_num_pages = "1437";
tdBlocksArray.push(block_td_uid_3_637470fc34348);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_637470fc34348_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_637470fc34348" ><h4 class="td-related-title"><a id="td_uid_4_637470fc46d95" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_637470fc34348" href="#">Articoli simili</a><a id="td_uid_5_637470fc46dd6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_637470fc34348" href="#">Altri articoli dell'autore</a></h4><div id=td_uid_3_637470fc34348 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.corrierepievese.it/cinquecentenario-perugino-pietro-vannucci-influencer-del-rinascimento-allistituto-comprensivo-pievese/" rel="bookmark" title="Cinquecentenario Perugino. Pietro Vannucci “Influencer del Rinascimento&#8221; all’Istituto comprensivo pievese."><img width="238" height="178" class="entry-thumb" src="https://www.corrierepievese.it/wp-content/uploads/2022/11/Attività-Polis-238x178.jpeg" srcset="https://www.corrierepievese.it/wp-content/uploads/2022/11/Attività-Polis-238x178.jpeg 238w, https://www.corrierepievese.it/wp-content/uploads/2022/11/Attività-Polis-80x60.jpeg 80w, https://www.corrierepievese.it/wp-content/uploads/2022/11/Attività-Polis-100x75.jpeg 100w, https://www.corrierepievese.it/wp-content/uploads/2022/11/Attività-Polis-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Cinquecentenario Perugino. Pietro Vannucci “Influencer del Rinascimento&#8221; all’Istituto comprensivo pievese."/></a></div>                <a href="https://www.corrierepievese.it/category/argomenti/arteecultura/" class="td-post-category">Arte e Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.corrierepievese.it/cinquecentenario-perugino-pietro-vannucci-influencer-del-rinascimento-allistituto-comprensivo-pievese/" rel="bookmark" title="Cinquecentenario Perugino. Pietro Vannucci “Influencer del Rinascimento&#8221; all’Istituto comprensivo pievese.">Cinquecentenario Perugino. Pietro Vannucci “Influencer del Rinascimento&#8221; all’Istituto comprensivo pievese.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.corrierepievese.it/castiglione-lunione-dei-comuni-presenta-nuovi-progetti-di-promozione-turistica-e-nuova-sede/" rel="bookmark" title="Castiglione. L&#8217;Unione dei Comuni presenta nuovi progetti di promozione turistica e nuova sede."><img width="238" height="178" class="entry-thumb" src="https://www.corrierepievese.it/wp-content/uploads/2022/11/unione3-238x178.jpeg" srcset="https://www.corrierepievese.it/wp-content/uploads/2022/11/unione3-238x178.jpeg 238w, https://www.corrierepievese.it/wp-content/uploads/2022/11/unione3-80x60.jpeg 80w, https://www.corrierepievese.it/wp-content/uploads/2022/11/unione3-100x75.jpeg 100w, https://www.corrierepievese.it/wp-content/uploads/2022/11/unione3-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Castiglione. L&#8217;Unione dei Comuni presenta nuovi progetti di promozione turistica e nuova sede."/></a></div>                <a href="https://www.corrierepievese.it/category/argomenti/istituzioni/" class="td-post-category">Istituzioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.corrierepievese.it/castiglione-lunione-dei-comuni-presenta-nuovi-progetti-di-promozione-turistica-e-nuova-sede/" rel="bookmark" title="Castiglione. L&#8217;Unione dei Comuni presenta nuovi progetti di promozione turistica e nuova sede.">Castiglione. L&#8217;Unione dei Comuni presenta nuovi progetti di promozione turistica e nuova sede.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.corrierepievese.it/citta-della-pieve-con-alice-la-prevenzione-funziona/" rel="bookmark" title="Città della Pieve. Con Alice la prevenzione funziona"><img width="238" height="178" class="entry-thumb" src="https://www.corrierepievese.it/wp-content/uploads/2022/11/Attesa-e1668421495275-238x178.jpeg" srcset="https://www.corrierepievese.it/wp-content/uploads/2022/11/Attesa-e1668421495275-238x178.jpeg 238w, https://www.corrierepievese.it/wp-content/uploads/2022/11/Attesa-e1668421495275-300x225.jpeg 300w, https://www.corrierepievese.it/wp-content/uploads/2022/11/Attesa-e1668421495275-560x420.jpeg 560w, https://www.corrierepievese.it/wp-content/uploads/2022/11/Attesa-e1668421495275-80x60.jpeg 80w, https://www.corrierepievese.it/wp-content/uploads/2022/11/Attesa-e1668421495275-100x75.jpeg 100w, https://www.corrierepievese.it/wp-content/uploads/2022/11/Attesa-e1668421495275-180x135.jpeg 180w, https://www.corrierepievese.it/wp-content/uploads/2022/11/Attesa-e1668421495275-640x480.jpeg 640w, https://www.corrierepievese.it/wp-content/uploads/2022/11/Attesa-e1668421495275-681x511.jpeg 681w, https://www.corrierepievese.it/wp-content/uploads/2022/11/Attesa-e1668421495275.jpeg 700w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Città della Pieve. Con Alice la prevenzione funziona"/></a></div>                <a href="https://www.corrierepievese.it/category/argomenti/associazioni/" class="td-post-category">Associazioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.corrierepievese.it/citta-della-pieve-con-alice-la-prevenzione-funziona/" rel="bookmark" title="Città della Pieve. Con Alice la prevenzione funziona">Città della Pieve. Con Alice la prevenzione funziona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_637470fc34348" data-td_block_id="td_uid_3_637470fc34348"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_637470fc34348" data-td_block_id="td_uid_3_637470fc34348"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.corrierepievese.it/wp-content/uploads/2022/09/BC_campagna2022_336x280.jpg"><img loading="lazy" width="700" height="583" src="https://www.corrierepievese.it/wp-content/uploads/2022/09/BC_campagna2022_336x280.jpg" alt="" class="wp-image-58329" srcset="https://www.corrierepievese.it/wp-content/uploads/2022/09/BC_campagna2022_336x280.jpg 700w, https://www.corrierepievese.it/wp-content/uploads/2022/09/BC_campagna2022_336x280-300x250.jpg 300w, https://www.corrierepievese.it/wp-content/uploads/2022/09/BC_campagna2022_336x280-504x420.jpg 504w, https://www.corrierepievese.it/wp-content/uploads/2022/09/BC_campagna2022_336x280-640x533.jpg 640w, https://www.corrierepievese.it/wp-content/uploads/2022/09/BC_campagna2022_336x280-681x567.jpg 681w" sizes="(max-width: 700px) 100vw, 700px" /></a></figure>
</aside><aside class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.corrierepievese.it/wp-content/uploads/2022/10/orvieto_2022_banner_300x300.jpg"><img loading="lazy" width="300" height="300" src="https://www.corrierepievese.it/wp-content/uploads/2022/10/orvieto_2022_banner_300x300.jpg" alt="" class="wp-image-58688" srcset="https://www.corrierepievese.it/wp-content/uploads/2022/10/orvieto_2022_banner_300x300.jpg 300w, https://www.corrierepievese.it/wp-content/uploads/2022/10/orvieto_2022_banner_300x300-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.corrierepievese.it/"><img class="td-retina-data" src="https://www.corrierepievese.it/wp-content/uploads/2022/10/BEST-OFFERS-1024x117.jpg" data-retina="https://www.corrierepievese.it/wp-content/uploads/2022/10/BEST-OFFERS-1024x117.jpg" alt="Corriere Pievese" title="Corriere Pievese"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:corrierepievese@gmail.com">corrierepievese@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_7_637470fc4cc34_rand"  data-td-block-uid="td_uid_7_637470fc4cc34" ><script>var block_td_uid_7_637470fc4cc34 = new tdBlock();
block_td_uid_7_637470fc4cc34.id = "td_uid_7_637470fc4cc34";
block_td_uid_7_637470fc4cc34.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"no_border_top","class":"td_uid_7_637470fc4cc34_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_637470fc4cc34_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_637470fc4cc34.td_column_number = "1";
block_td_uid_7_637470fc4cc34.block_type = "td_block_7";
block_td_uid_7_637470fc4cc34.post_count = "3";
block_td_uid_7_637470fc4cc34.found_posts = "9615";
block_td_uid_7_637470fc4cc34.header_color = "";
block_td_uid_7_637470fc4cc34.ajax_pagination_infinite_stop = "";
block_td_uid_7_637470fc4cc34.max_num_pages = "3205";
tdBlocksArray.push(block_td_uid_7_637470fc4cc34);
</script><h4 class="block-title"><span>EVEN MORE NEWS</span></h4><div id=td_uid_7_637470fc4cc34 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.corrierepievese.it/cinquecentenario-perugino-pietro-vannucci-influencer-del-rinascimento-allistituto-comprensivo-pievese/" rel="bookmark" title="Cinquecentenario Perugino. Pietro Vannucci “Influencer del Rinascimento&#8221; all’Istituto comprensivo pievese."><img width="100" height="75" class="entry-thumb" src="https://www.corrierepievese.it/wp-content/uploads/2022/11/Attività-Polis-100x75.jpeg" srcset="https://www.corrierepievese.it/wp-content/uploads/2022/11/Attività-Polis-100x75.jpeg 100w, https://www.corrierepievese.it/wp-content/uploads/2022/11/Attività-Polis-80x60.jpeg 80w, https://www.corrierepievese.it/wp-content/uploads/2022/11/Attività-Polis-180x135.jpeg 180w, https://www.corrierepievese.it/wp-content/uploads/2022/11/Attività-Polis-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cinquecentenario Perugino. Pietro Vannucci “Influencer del Rinascimento&#8221; all’Istituto comprensivo pievese."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.corrierepievese.it/cinquecentenario-perugino-pietro-vannucci-influencer-del-rinascimento-allistituto-comprensivo-pievese/" rel="bookmark" title="Cinquecentenario Perugino. Pietro Vannucci “Influencer del Rinascimento&#8221; all’Istituto comprensivo pievese.">Cinquecentenario Perugino. Pietro Vannucci “Influencer del Rinascimento&#8221; all’Istituto comprensivo pievese.</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-15T14:42:39+00:00" >15 Novembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.corrierepievese.it/castiglione-lunione-dei-comuni-presenta-nuovi-progetti-di-promozione-turistica-e-nuova-sede/" rel="bookmark" title="Castiglione. L&#8217;Unione dei Comuni presenta nuovi progetti di promozione turistica e nuova sede."><img width="100" height="75" class="entry-thumb" src="https://www.corrierepievese.it/wp-content/uploads/2022/11/unione3-100x75.jpeg" srcset="https://www.corrierepievese.it/wp-content/uploads/2022/11/unione3-100x75.jpeg 100w, https://www.corrierepievese.it/wp-content/uploads/2022/11/unione3-80x60.jpeg 80w, https://www.corrierepievese.it/wp-content/uploads/2022/11/unione3-180x135.jpeg 180w, https://www.corrierepievese.it/wp-content/uploads/2022/11/unione3-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Castiglione. L&#8217;Unione dei Comuni presenta nuovi progetti di promozione turistica e nuova sede."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.corrierepievese.it/castiglione-lunione-dei-comuni-presenta-nuovi-progetti-di-promozione-turistica-e-nuova-sede/" rel="bookmark" title="Castiglione. L&#8217;Unione dei Comuni presenta nuovi progetti di promozione turistica e nuova sede.">Castiglione. L&#8217;Unione dei Comuni presenta nuovi progetti di promozione turistica e...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-15T14:30:31+00:00" >15 Novembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.corrierepievese.it/castiglione-a-narrazioni-walter-veltroni-presenta-la-scelta/" rel="bookmark" title="Castiglione. A “Narrazioni”  Walter Veltroni presenta “La scelta”"><img width="100" height="75" class="entry-thumb" src="https://www.corrierepievese.it/wp-content/uploads/2022/11/walter-veltroni-ansa-1024x674-1-100x75.jpeg" srcset="https://www.corrierepievese.it/wp-content/uploads/2022/11/walter-veltroni-ansa-1024x674-1-100x75.jpeg 100w, https://www.corrierepievese.it/wp-content/uploads/2022/11/walter-veltroni-ansa-1024x674-1-80x60.jpeg 80w, https://www.corrierepievese.it/wp-content/uploads/2022/11/walter-veltroni-ansa-1024x674-1-180x135.jpeg 180w, https://www.corrierepievese.it/wp-content/uploads/2022/11/walter-veltroni-ansa-1024x674-1-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Castiglione. A “Narrazioni”  Walter Veltroni presenta “La scelta”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.corrierepievese.it/castiglione-a-narrazioni-walter-veltroni-presenta-la-scelta/" rel="bookmark" title="Castiglione. A “Narrazioni”  Walter Veltroni presenta “La scelta”">Castiglione. A “Narrazioni”  Walter Veltroni presenta “La scelta”</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-15T14:22:08+00:00" >15 Novembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_8_637470fc4fd64_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_8_637470fc4fd64" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.corrierepievese.it/category/rubriche/">Rubriche<span class="td-cat-no">4311</span></a></li><li><a href="https://www.corrierepievese.it/category/argomenti/arteecultura/">Arte e Cultura<span class="td-cat-no">1136</span></a></li><li><a href="https://www.corrierepievese.it/category/argomenti/politica/">Politica<span class="td-cat-no">1033</span></a></li><li><a href="https://www.corrierepievese.it/category/argomenti/istituzioni/">Istituzioni<span class="td-cat-no">1004</span></a></li><li><a href="https://www.corrierepievese.it/category/argomenti/cronaca/">Cronaca<span class="td-cat-no">711</span></a></li><li><a href="https://www.corrierepievese.it/category/argomenti/economia/">Economia<span class="td-cat-no">703</span></a></li><li><a href="https://www.corrierepievese.it/category/argomenti/ambiente/">Ambiente<span class="td-cat-no">635</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Corriere Pievese 2022                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.corrierepievese.it/15-aprile-citta-della-pieve-risininono-giorno-senza-casi-positivi-crescono-le-guarigioni/" rel="bookmark" title="15 Aprile. Città della Pieve. Risini&#8221;Nono giorno senza casi positivi. Crescono le guarigioni&#8221;"><img width="81" height="75" class="entry-thumb" src="https://www.corrierepievese.it/wp-content/uploads/2020/04/foto-risini-1-6.png" srcset="https://www.corrierepievese.it/wp-content/uploads/2020/04/foto-risini-1-6.png 492w, https://www.corrierepievese.it/wp-content/uploads/2020/04/foto-risini-1-6-300x278.png 300w" sizes="(max-width: 81px) 100vw, 81px" alt="" title="15 Aprile. Città della Pieve. Risini&#8221;Nono giorno senza casi positivi. Crescono le guarigioni&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.corrierepievese.it/15-aprile-citta-della-pieve-risininono-giorno-senza-casi-positivi-crescono-le-guarigioni/" rel="bookmark" title="15 Aprile. Città della Pieve. Risini&#8221;Nono giorno senza casi positivi. Crescono le guarigioni&#8221;">15 Aprile. Città della Pieve. Risini&#8221;Nono giorno senza casi positivi. Crescono...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-15T16:41:39+00:00" >15 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.corrierepievese.it/segatori-nomine-della-marini-un-atto-di-debolezza/" rel="bookmark" title="Segatori “ Nomine della Marini. Un atto di debolezza”"><img width="100" height="56" class="entry-thumb" src="https://www.corrierepievese.it/wp-content/uploads/2016/02/foto-segatori.jpg" srcset="https://www.corrierepievese.it/wp-content/uploads/2016/02/foto-segatori.jpg 800w, https://www.corrierepievese.it/wp-content/uploads/2016/02/foto-segatori-300x169.jpg 300w, https://www.corrierepievese.it/wp-content/uploads/2016/02/foto-segatori-768x432.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Segatori “ Nomine della Marini. Un atto di debolezza”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.corrierepievese.it/segatori-nomine-della-marini-un-atto-di-debolezza/" rel="bookmark" title="Segatori “ Nomine della Marini. Un atto di debolezza”">Segatori “ Nomine della Marini. Un atto di debolezza”</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-28T18:28:25+00:00" >28 Febbraio 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.corrierepievese.it/montepulciano-incontro-di-chiusura-per-il-programma-caffe-sospeso-evento-finale-con-detlev-glanert-e-marcus-stenz/" rel="bookmark" title="Montepulciano. Incontro di chiusura per il programma “Caffè sospeso”- Evento finale con Detlev Glanert e Marcus Stenz."><img width="100" height="67" class="entry-thumb" src="https://www.corrierepievese.it/wp-content/uploads/2020/05/Markus-Stenz.jpg" srcset="https://www.corrierepievese.it/wp-content/uploads/2020/05/Markus-Stenz.jpg 700w, https://www.corrierepievese.it/wp-content/uploads/2020/05/Markus-Stenz-300x200.jpg 300w, https://www.corrierepievese.it/wp-content/uploads/2020/05/Markus-Stenz-768x512.jpg 768w, https://www.corrierepievese.it/wp-content/uploads/2020/05/Markus-Stenz-110x75.jpg 110w, https://www.corrierepievese.it/wp-content/uploads/2020/05/Markus-Stenz-310x205.jpg 310w, https://www.corrierepievese.it/wp-content/uploads/2020/05/Markus-Stenz-800x525.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Montepulciano. Incontro di chiusura per il programma “Caffè sospeso”- Evento finale con Detlev Glanert e Marcus Stenz."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.corrierepievese.it/montepulciano-incontro-di-chiusura-per-il-programma-caffe-sospeso-evento-finale-con-detlev-glanert-e-marcus-stenz/" rel="bookmark" title="Montepulciano. Incontro di chiusura per il programma “Caffè sospeso”- Evento finale con Detlev Glanert e Marcus Stenz.">Montepulciano. Incontro di chiusura per il programma “Caffè sospeso”- Evento finale...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T13:07:44+00:00" >7 Maggio 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        
        uid: 637470fc6e079
    -->

    <div class="td-container"> <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2736892,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2736892&101" alt="contatori" border="0"></a></noscript>
<!-- Histats.com  END  -->
</div><script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.corrierepievese.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"b88b76724a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrierepievese.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.22' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrierepievese.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.22' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://www.corrierepievese.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.3.1' id='td-site-js'></script>
<script type='text/javascript' src='https://www.corrierepievese.it/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.corrierepievese.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.corrierepievese.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>