<!DOCTYPE html>

<html lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">

<head>

<meta charset="UTF-8" />

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.corrierepievese.it/xmlrpc.php" />

<title>Castiglione del Lago. Progetto &#8220;Il Borgo si racconta&#8221;. &#8211; Corriere Pievese</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corriere Pievese &raquo; Feed" href="http://www.corrierepievese.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Pievese &raquo; Comments Feed" href="http://www.corrierepievese.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Pievese &raquo; Castiglione del Lago. Progetto &#8220;Il Borgo si racconta&#8221;. Comments Feed" href="http://www.corrierepievese.it/castiglione-del-lago-progetto-il-borgo-si-racconta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.corrierepievese.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.corrierepievese.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='all_in_css-css'  href='http://www.corrierepievese.it/wp-content/plugins/all-in-menu/css/all-in.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.corrierepievese.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.corrierepievese.it/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.corrierepievese.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.corrierepievese.it/wp-content/themes/sahifa2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.corrierepievese.it/wp-content/themes/sahifa2/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='dvk-social-sharing-css'  href='http://www.corrierepievese.it/wp-content/plugins/dvk-social-sharing/assets/css/styles.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.corrierepievese.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://www.corrierepievese.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.corrierepievese.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.corrierepievese.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.corrierepievese.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.corrierepievese.it\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.corrierepievese.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.corrierepievese.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Ricerca","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.corrierepievese.it\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"55613","token":"235c337fc8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js'></script>
<link rel='https://api.w.org/' href='http://www.corrierepievese.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.corrierepievese.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.corrierepievese.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il Consiglio comunale di Castiglione del Lago vota all’unanimità una mozione sulla questione Sanità.' href='http://www.corrierepievese.it/il-consiglio-comunale-di-castiglione-del-lago-vota-allunanimita-una-mozione-sulla-questione-sanita/' />
<meta name="generator" content="WordPress 5.3.10" />
<link rel="canonical" href="http://www.corrierepievese.it/castiglione-del-lago-progetto-il-borgo-si-racconta/" />
<link rel='shortlink' href='http://www.corrierepievese.it/?p=55613' />
<link rel="alternate" type="application/json+oembed" href="http://www.corrierepievese.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierepievese.it%2Fcastiglione-del-lago-progetto-il-borgo-si-racconta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.corrierepievese.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierepievese.it%2Fcastiglione-del-lago-progetto-il-borgo-si-racconta%2F&#038;format=xml" />
        <script type="text/javascript">
            (function () {
                window.lae_fs = {can_use_premium_code: false};
            })();
        </script>
        <script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="48944000e2c59700e67f10007a48d40072ea720037c443006f27dc00cbfbc200" async></script>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.corrierepievese.it/wp-content/uploads/2022/01/Il-Borgo-si-racconta-Le-immagini.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><link rel="shortcut icon" href="http://www.corrierepievese.it/wp-content/uploads/2014/07/logo.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.corrierepievese.it/wp-content/themes/sahifa2/js/html5.js"></script>
<script src="http://www.corrierepievese.it/wp-content/themes/sahifa2/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.corrierepievese.it/wp-content/themes/sahifa2/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.corrierepievese.it/wp-content/themes/sahifa2/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.corrierepievese.it/wp-content/themes/sahifa2/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

<meta property="og:site_name" content="Corriere Pievese">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_GB">
<meta property="fb:app_id" content="667316690032308">
<meta property="og:url" content="http://www.corrierepievese.it/castiglione-del-lago-progetto-il-borgo-si-racconta/">
<meta property="og:title" content="Castiglione del Lago. Progetto &#8220;Il Borgo si racconta&#8221;.">
<meta property="og:description" content="(Comunicato stampa) A  Castiglione del Lago è stata realizzata la prima parte del progetto denominato “Il Borgo si racconta” elaborato dall’Associazione “Archeo Trasimeno” che ha trovato nell’Amministrazione comunale piena e fattiva collaborazione. Si tratta della installazione permanente dei primi 22 pannelli che presentano vari scorci del borgo castiglionese, mettendo a confronto come erano nei primi&hellip;">
<meta property="og:image" content="http://www.corrierepievese.it/wp-content/uploads/2022/01/Il-Borgo-si-racconta-Le-immagini.jpg">
<meta property="og:image:width" content="700">
<meta property="og:image:height" content="513">
<meta property="article:published_time" content="2022-01-03T11:05:46+00:00">
<meta property="article:modified_time" content="2022-01-03T11:06:24+00:00">
<meta property="article:author" content="http://www.corrierepievese.it/author/antoniodellaversana/">
<meta property="article:section" content="Rubriche">
<meta property="article:tag" content="ambiente">
<meta property="article:tag" content="arte e cultura">
<meta property="article:tag" content="Castiglione del Lago">
<meta property="article:tag" content="home">
<img src="http://www.corrierepievese.it/wp-content/uploads/2016/02/testata.jpg">
<!-- START - Open Graph and Twitter Card Tags 3.1.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="Corriere Pievese"/>
  <meta property="og:title" content="Castiglione del Lago. Progetto &quot;Il Borgo si racconta&quot;."/>
  <meta property="og:url" content="http://www.corrierepievese.it/castiglione-del-lago-progetto-il-borgo-si-racconta/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="(Comunicato stampa)

A  Castiglione del Lago è stata realizzata la prima parte del progetto denominato “Il Borgo si racconta” elaborato dall’Associazione “Archeo Trasimeno” che ha trovato nell’Amministrazione comunale piena e fattiva collaborazione. Si tratta della installazione permanente dei pri"/>
  <meta property="og:image" content="http://www.corrierepievese.it/wp-content/uploads/2022/01/Il-Borgo-si-racconta-Le-immagini.jpg"/>
  <meta property="og:image:url" content="http://www.corrierepievese.it/wp-content/uploads/2022/01/Il-Borgo-si-racconta-Le-immagini.jpg"/>
  <meta property="article:published_time" content="2022-01-03T12:05:46+01:00"/>
  <meta property="article:modified_time" content="2022-01-03T12:06:24+01:00" />
  <meta property="og:updated_time" content="2022-01-03T12:06:24+01:00" />
  <meta property="article:section" content="Rubriche"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Castiglione del Lago. Progetto &quot;Il Borgo si racconta&quot;."/>
  <meta itemprop="headline" content="Castiglione del Lago. Progetto &quot;Il Borgo si racconta&quot;."/>
  <meta itemprop="description" content="(Comunicato stampa)

A  Castiglione del Lago è stata realizzata la prima parte del progetto denominato “Il Borgo si racconta” elaborato dall’Associazione “Archeo Trasimeno” che ha trovato nell’Amministrazione comunale piena e fattiva collaborazione. Si tratta della installazione permanente dei pri"/>
  <meta itemprop="image" content="http://www.corrierepievese.it/wp-content/uploads/2022/01/Il-Borgo-si-racconta-Le-immagini.jpg"/>
  <meta itemprop="datePublished" content="2022-01-03"/>
  <meta itemprop="dateModified" content="2022-01-03T12:06:24+01:00" />
  <meta itemprop="author" content="antoniodellaversana"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.0 -->
	
<script src="http://www.corrierepievese.it/wp-content/themes/sahifa2/js/isotope.js"></script>
<script src="https://unpkg.com/imagesloaded@4/imagesloaded.pkgd.min.js"></script>
<script>

	function toggle_mobile_banner()
	 {
	 var nav=document.getElementById('mobile_banner_from_sidebar');
	 var menu=document.getElementById('banner_control');

	 if(nav.style.maxHeight!="2000px")
	 {
			nav.style.maxHeight="2000px";
			menu.className='fa fa-times';
	 }
		else
		{
			nav.style.maxHeight="60px";
			menu.className='fa fa-chevron-down';
		}
	}
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1057876727690324',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


</head>


<body id="top" class="post-template-default single single-post postid-55613 single-format-standard lazy-enabled elementor-default elementor-kit-47395">




<div class="wrapper-outer">




	<div class="background-cover"></div>





	<aside id="slide-out">

	

	
	

			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/corrierepievese" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/corrierepievese" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCtxk8G2YHNKA5ofxLoajIgg" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>


	
	

		<div id="mobile-menu" ></div>

	</aside><!-- #slide-out /-->




	
	<div id="wrapper" class="boxed">

		<div class="inner-wrapper">



		<header id="theme-header" class="theme-header center-logo">

			
			<div id="top-nav" class="top-nav">

				<div class="container">



			
				<span class="today-date">Tuesday ,  4  January 2022</span>
					

				<div class="top-menu"><ul id="menu-sopra" class="menu"><li id="menu-item-11460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11460"><a href="http://www.corrierepievese.it/segnala-il-tuo-evento-su-corrierepievese/">Segnala un evento</a></li>
<li id="menu-item-11461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11461"><a href="http://www.corrierepievese.it/informazioni-utili/">informazioni utili</a></li>
<li id="menu-item-11459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11459"><a href="http://www.corrierepievese.it/contatta-la-redazione/">contatta la redazione</a></li>
<li id="menu-item-15207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15207"><a href="http://www.corrierepievese.it/credits/">Credits</a></li>
<li id="menu-item-11759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11759"><a href="http://www.corrierepievese.it/login-page-2/">Login</a></li>
</ul></div>


	
					<div class="search-block">

						<form method="get" id="searchform-header" action="http://www.corrierepievese.it/">

							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	

							<input class="search-live" type="text" id="s-header" name="s" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />

						</form>

					</div><!-- .search-block /-->

			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/corrierepievese" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/corrierepievese" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCtxk8G2YHNKA5ofxLoajIgg" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>


	
	

	


				</div><!-- .container /-->

			</div><!-- .top-menu /-->

			


		<div class="header-content">

		

		
			<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>

		
		


			<div class="logo" style=" margin-top:7px;">

			<h2>

									
				<a class="desktop_only" target="_blank" href="https://www.bancacentro.it/"><img width="257px" src="http://www.corrierepievese.it/wp-content/uploads/2021/02/BC_bigbank_275x115.jpg"></a>				
				<a title="Corriere Pievese" href="http://www.corrierepievese.it/">

					<img src="http://www.corrierepievese.it/wp-content/uploads/2016/11/testata.png" alt="Corriere Pievese"  /><strong>Corriere Pievese Giornale on-line di Città della Pieve</strong>

				</a>
                <div id="mobile_2_buttons_wrap" style="display:none">
                <div class="menu-mobile_2_buttons-container"><ul id="menu-mobile_2_buttons" class="menu"><li id="menu-item-23911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23911"><a href="http://www.corrierepievese.it/">NOTIZIE</a></li>
<li id="menu-item-23910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23910"><a href="http://www.corrierepievese.it/eventi-dellasettimana/">EVENTI</a></li>
</ul></div>                </div>	
                <a class="mobile_logo_sponsor" target="_blank" href="https://www.bancacentro.it/"><img width="257px" src="http://www.corrierepievese.it/wp-content/uploads/2021/02/BC_bigbank_275x115.jpg"></a>

			</h2>
			</div><!-- .logo /-->



			
			<div class="clear"></div>

			

		</div>	

		
		
			
			
			<nav id="main-nav" class="fixed-enabled">

				<div class="container">

				

				


					<div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-11856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11856"><a href="http://www.corrierepievese.it/eventi-dellasettimana/">EVENTI</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-16648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16648"><a href="http://www.corrierepievese.it/eventi-dellasettimana/">Eventi della Settimana</a></li>
	<li id="menu-item-16649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16649"><a href="http://www.corrierepievese.it/events-today/">Eventi di Oggi</a></li>
	<li id="menu-item-16646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16646"><a href="http://www.corrierepievese.it/eventi-del-mese/">Eventi del Mese</a></li>
</ul>
</li>
<li id="menu-item-11451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11451"><a href="http://www.corrierepievese.it/category/rubriche/"><i class="fa fa-bullhorn"></i>NOTIZIE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-25751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25751"><a href="http://www.corrierepievese.it/category/argomenti/cronaca/">Cronaca</a></li>
	<li id="menu-item-25752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25752"><a href="http://www.corrierepievese.it/category/argomenti/economia/">Economia</a></li>
	<li id="menu-item-25750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25750"><a href="http://www.corrierepievese.it/category/argomenti/calcio/">Calcio</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.corrierepievese.it/category/rubriche/meteo/"><i class="fa fa-cloud"></i>Meteo</a></li>
	<li id="menu-item-25754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25754"><a href="http://www.corrierepievese.it/category/argomenti/politica/">Politica</a></li>
	<li id="menu-item-25756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25756"><a href="http://www.corrierepievese.it/category/argomenti/scuola/">Scuola</a></li>
	<li id="menu-item-25757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25757"><a href="http://www.corrierepievese.it/category/argomenti/sport/">Sport</a></li>
	<li id="menu-item-25755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25755"><a href="http://www.corrierepievese.it/category/sanita/">Sanità</a></li>
	<li id="menu-item-15262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15262"><a><i class="fa fa-bullhorn"></i>Giornalistiche</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-15265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15265"><a href="http://www.corrierepievese.it/category/rubriche/il-punto-di-vista-del-direttore/"><i class="fa fa-pencil"></i>Il Punto di vista del Direttore</a></li>
		<li id="menu-item-15267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15267"><a href="http://www.corrierepievese.it/category/rubriche/interviste/"><i class="fa fa-phone"></i>Interviste</a></li>
		<li id="menu-item-15272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15272"><a href="http://www.corrierepievese.it/category/rubriche/rassegna-stampa/"><i class="fa fa-archive"></i>Rassegna Stampa</a></li>
		<li id="menu-item-15275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="http://www.corrierepievese.it/category/rubriche/sondaggio/"><i class="fa fa-area-chart"></i>Sondaggio</a></li>
	</ul>
</li>
	<li id="menu-item-15261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15261"><a><i class="fa fa-coffee"></i>Città della Pieve</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-15269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15269"><a href="http://www.corrierepievese.it/category/rubriche/pierinate/"><i class="fa fa-bomb"></i>Pierinate</a></li>
		<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15271"><a href="http://www.corrierepievese.it/category/rubriche/pievesiallaribalta/"><i class="fa fa-graduation-cap"></i>Pievesi alla Ribalta</a>
		<ul class="sub-menu menu-sub-content">
			<li id="menu-item-25749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25749"><a href="http://www.corrierepievese.it/category/argomenti/arteecultura/">Arte e Cultura</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17597"><a href="http://www.corrierepievese.it/negozio/">SHOP</a></li>
</ul></div>
					


					


				</div>

			</nav><!-- .main-nav /-->
		
			         <div id="sotto_menu">
         <div class="menu-sottomenu-container"><ul id="menu-sottomenu" class="menu"><li id="menu-item-17510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17510"><a href="http://www.corrierepievese.it/tag/cittadellapieve/">Città della Pieve e frazioni</a></li>
<li id="menu-item-17523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17523"><a href="http://www.corrierepievese.it/tag/valdichiana/">Chiusi e Val di Chiana</a></li>
<li id="menu-item-17524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17524"><a href="http://www.corrierepievese.it/tag/trasimeno/">Trasimeno</a></li>
<li id="menu-item-17525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17525"><a href="http://www.corrierepievese.it/tag/alto-orvietano/">Alto Orvietano</a></li>
</ul></div>        </div><!--sotto_menu-->
		</header><!-- #header /-->

	

		

	

	



	<div id="main-content" class="container">


	
		

	
	

	


	


	
	

	<div class="content">

	

		
		

		


		
			

				

		<div class="e3lan e3lan-post">		</div>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- orizzontale post desktop -->

<ins class="adsbygoogle"

     style="display:inline-block;width:728px;height:90px"

     data-ad-client="ca-pub-7503777428694054"

     data-ad-slot="8838559040"></ins>

<script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script></center><br>		

		<article class="post-listing post-55613 post type-post status-publish format-standard has-post-thumbnail hentry category-rubriche tag-ambiente tag-arte-e-cultura tag-castiglione-del-lago tag-home" id="the-post">

			<h2 style="font-family:BebasNeueRegular, arial, Georgia, serif;font-size:40px;line-height:34px;" class="name post-box-title entry-title" itemprop="itemReviewed" itemscope><span itemprop="name">Castiglione del Lago. Progetto &#8220;Il Borgo si racconta&#8221;.</span></h2>

			


			<div class="post-inner">

			

			
						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>3 January 2022</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.corrierepievese.it/category/rubriche/" rel="category tag">Rubriche</a></span>
	
</p>
<div class="clear"></div>

			
				<div class="entry entryloz">

					


					


					<img width="300" height="220" src="http://www.corrierepievese.it/wp-content/uploads/2022/01/Il-Borgo-si-racconta-Le-immagini-300x220.jpg" class="alignleft wp-post-image" alt="" srcset="http://www.corrierepievese.it/wp-content/uploads/2022/01/Il-Borgo-si-racconta-Le-immagini-300x220.jpg 300w, http://www.corrierepievese.it/wp-content/uploads/2022/01/Il-Borgo-si-racconta-Le-immagini.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />
                    <div class="mobile_only">

                    <div class="wp_bannerize group2">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- quadrato_main -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7503777428694054"
     data-ad-slot="4670444241"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
                     </div>

                    <p>(Comunicato stampa)</p>
<p>A  Castiglione del Lago è stata realizzata la prima parte del progetto denominato “Il Borgo si racconta” elaborato dall’Associazione “Archeo Trasimeno” che ha trovato nell’Amministrazione comunale <a href="http://www.corrierepievese.it/tag/piena/">piena</a> e fattiva collaborazione. Si tratta della installazione permanente dei primi 22 pannelli che presentano vari scorci del borgo castiglionese, mettendo a confronto come erano nei primi anni del secolo scorso, proprio nel punto esatto del paese da dove vennero scattate le foto. Lo scopo è di far vedere ai Castiglionesi in primis, ma anche a turisti e visitatori, come si sono trasformati i luoghi e le visuali e, anche, il livello di tutela che durante tutto il secolo scorso è stato mantenuto. I materiali fotografici, trasferiti in pannelli metallici installati su supporti fissati a terra e/o in alcune pareti degli edifici, sono stati forniti da cittadini castiglionesi che hanno in serbo straordinari archivi fotografici creati per pura passione e per amore del proprio paese.</p>
<p>Il progetto rientra nelle proposte che l’associazione “I Borghi più belli d’Italia” sta portando avanti per valorizzare i borghi italiani. anche attraverso le suggestioni che possono dare le immagini dei luoghi e delle persone che ci hanno vissuto, mantenendone vive le tradizioni e le peculiarità. «Questo progetto – ha dichiarato Fiorello Primi presidente de “I Borghi più Belli d’Italia” – lo utilizzeremo come progetto pilota da diffondere in tutta la rete. Non poteva che partire da Castiglione del Lago dove venti anni fa nacque proprio l’associazione».</p>
<p>«Questa prima parte del progetto l’abbiamo potuta realizzare – ha detto Pietro Fiorentini presidente dell’associazione “Archeo Trasimeno” – <a href="http://www.corrierepievese.it/grazie-2/">grazie</a> ai contributi del Comune di Castiglione del Lago e della <a href="http://www.corrierepievese.it/tag/coop/">Coop</a> Centro Italia. Soprattutto voglio ringraziare le persone che hanno fornito le foto e che hanno contribuito alla progettazione grafica e ai commenti. Mi auguro che si possa realizzare quanto prima anche la parte che riguarda il lungolago e, perché no, che possa anche coinvolgere le frazioni e gli altri Comuni del Trasimeno».</p>
<p>«La memoria dei luoghi e delle persone è il fondamento di una comunità – ha sottolineato il sindaco di Castiglione del Lago Matteo Burico –. Qui le radici del passato sono profonde ed è per questo che è importante continuare a nutrirle. Queste installazioni, che ricordano lo scorrere del tempo negli scorci più significativi e belli del nostro borgo, sono il frutto di un lungo lavoro di ricerca di materiali fotografici d’epoca custoditi da appassionati castiglionesi. Un particolare ringraziamento va naturalmente all’Archeo Trasimeno che ha elaborato e realizzato il progetto, agli sponsor, ai tecnici del Comune e a tutti coloro che hanno collaborato».</p>
<p>Archeo Trasimeno ha realizzato questa mostra fotografica permanente che racconta la Castiglione dal 1900 al 1950 circa. L&#8217;associazione è impegnata anche alla realizzazione del museo cittadino e agli scavi della villa romana di Vaiano-Villastrada in collaborazione con le Università di Perugia e DePauw University di Greencastle (Indiana, USA). Hanno collaborato alla realizzazione del progetto Paolo Magionami, Carlo Bagaglia, Andrea Stecchi, Annibale Berbeglia e Luca Petrucci..</p>
<p>&nbsp;</p>					<div class="clear"></div>
                    <div id="single_page_tags"><i class="fa fa-tags" aria-hidden="true"></i>
                    <a href="http://www.corrierepievese.it/tag/ambiente/">Ambiente</a><a href="http://www.corrierepievese.it/tag/arte-e-cultura/">Arte e cultura</a><a href="http://www.corrierepievese.it/tag/castiglione-del-lago/">Castiglione del Lago</a>                    </div>
                    <div class="clear"></div>
										
                    <div id="social_links_wrap">	
						                        					</div><!--social_links_wrap-->
					
					
                    <!--Webtre-->
                    
                    		
                
                        <section id="author-box">
                
                            <div class="block-head">
                
                                <h3>Riguardo a antoniodellaversana </h3>
                
                            </div>
                
                            <div class="post-listing" style="margin-bottom:5px;">
                
                                <div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/1744da3b8e267224ac99ff0ff08acdd5?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1744da3b8e267224ac99ff0ff08acdd5?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
	                
                            </div>
                
                        </section><!-- #author-box -->

					
					<div >
											<form action="#" onsubmit="return submitted(this);" id="newsletter_citta">
                        	<label for="subscribe_email">Rimani aggiornato sulle notizie di Castiglione del Lago</label> <input required id="subscribe_email" placeholder="La tua email.." type="email" autocomplete="off"><button type="submit">Iscrivimi</button>
                        
                        </form>
                        <script type="text/javascript">
							function submitted() {
													var email=jQuery('#subscribe_email').val();
													jQuery('#newsletter_citta').html('<i class="fa fa-spinner fa-pulse fa-3x fa-fw"></i>');
													jQuery.post("http://www.corrierepievese.it/wp-content/themes/sahifa2/add_email_to_citta.php",
														{
														  email:email,
														  term_id:371														},
														function(data,status){
														   if(data=='1'){
																jQuery('#newsletter_citta').html('<i style="color:green" class="fa fa-check" aria-hidden="true"></i> Sei iscritto. Grazie!');
														   }else
															{
															jQuery('#newsletter_citta').html('<i style="color:red" class="fa fa-times" aria-hidden="true"></i> Email gia iscritto!');
															}
															
														});
														
													return false;
												};
						</script>
						                    
                    </div>
                    <div class="clear"></div>

                       						<div class="col33">
							<h4 class="link-with-icon red-white"><i class="fa fa-th" aria-hidden="true"></i><a>Ultimi articoli su <br \> <strong>Rubriche</strong></a></h4>
                            <ul class="post_links">
								<li><a href="http://www.corrierepievese.it/il-consiglio-comunale-di-castiglione-del-lago-vota-allunanimita-una-mozione-sulla-questione-sanita/">Il Consiglio comunale di Castiglione del Lago vota all’unanimità una mozione sulla questione Sanità.</a> </li> <li><a href="http://www.corrierepievese.it/biblioteca-comunale-di-citta-della-pieve-presentazione-corsi-libera-universita-di-citta-della-pieve-inverno-2022/">Biblioteca Comunale di Città della Pieve: presentazione corsi Libera Università di Città della Pieve “Inverno 2022”.</a> </li> <li><a href="http://www.corrierepievese.it/chiusi-bonella-martinozzi-area-ex-centro-carni-ma-anche-acea-ha-tutte-le-carte-in-regola/">Chiusi. Bonella Martinozzi. “Area ex Centro Carni. Ma anche Acea ha tutte le carte in regola?”</a> </li>                              </ul>
                                                        
						</div><!--col33-->
						<div class="col33"><h4 class="link-with-icon red-white" ><i class="fa fa-map-marker" aria-hidden="true"></i><a> Ultimi articoli su <br \> <strong>Castiglione del Lago</strong></a></h4><ul class="post_links"><li><a href="http://www.corrierepievese.it/il-consiglio-comunale-di-castiglione-del-lago-vota-allunanimita-una-mozione-sulla-questione-sanita/" >Il Consiglio comunale di Castiglione del Lago vota all’unanimità una mozione sulla questione Sanità.</a></li><li><a href="http://www.corrierepievese.it/genitori-e-figli-insieme-per-crescere-da-gennaio-corsi-on-line-gratuiti-per-famiglie-al-trasimeno/" >“Genitori e figli: insieme per crescere” &#8211; Da gennaio corsi on line gratuiti per famiglie al Trasimeno.</a></li><li><a href="http://www.corrierepievese.it/dopo-le-proteste-i-sindaci-a-natale-davanti-la-regione-per-la-parita-in-sanita-lega-i-confini-dei-distretti-cambieranno/" >Dopo le proteste, i sindaci a Natale davanti la Regione per la parità in sanità.  Lega “I confini dei distretti cambieranno”</a></li></ul></div>                    <div class="col33">
					</div>
					 
                     <div class="clear"></div>
                      <div class="col33"><li class="red-center"><a href="http://www.corrierepievese.it/category/rubriche/">Pi?? articoli su<br \><strong>Rubriche</strong></a></li></div>
                      <div class="col33"><li class="red-center"><a href="http://www.corrierepievese.it/tag/castiglione-del-lago/"> Pi?? articoli su<br \><strong>Castiglione del Lago</strong></a></li></div>
                      <div class="col33"></div>
                    
					<div class="clear"></div>
                    <div id="most_popular_in_page" style="display:none">

                    	<h4>Piu' letti oggi</h4>

                    	
<!-- WordPress Popular Posts Plugin v4.0.0 [PHP] [daily] [views] [custom] -->
<p class="wpp-no-data">Sorry. No data so far.</p>
<!-- End WordPress Popular Posts Plugin v4.0.0 -->

                    </div> 

                    <!--Webtre-->              

				</div><!-- .entry /-->

				
				<span style="display:none" class="updated">2021-12-26</span>

				
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.corrierepievese.it/author/redazione/" title="Posts by redazione" rel="author">redazione</a></strong></div>

				
				

				
				<div class="clear"></div>

			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		


		

		<div class="e3lan e3lan-post">		</div>

		
		<div id="mobile_banner_from_sidebar"  style="max-height: 2000px;">

				<div id="banner_control" onClick="toggle_mobile_banner();" class="fa fa-times" title="Chiudi" style="top: 10px;"></div>

                    <div class="wp_bannerize group">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(39)"  href="https://www.bancacentro.it/" rel="nofollow" target="_blank">
<img src="http://www.corrierepievese.it/wp-content/uploads/2021/02/BC_bigbank_336x280.jpg" alt="" width="336" height="280"/>
</a>
</div></div>
        </div>

       

				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->



 <div class="desktop_only">

			<section id="related_posts">
		<div class="block-head">
			<h3 class="red-white">Potrebbe interessarti anche...</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.corrierepievese.it/castiglione-del-lago-progetto-il-borgo-si-racconta/">
						<img width="310" height="165" src="http://www.corrierepievese.it/wp-content/uploads/2022/01/Il-Borgo-si-racconta-Le-immagini-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.corrierepievese.it/castiglione-del-lago-progetto-il-borgo-si-racconta/" rel="bookmark">Castiglione del Lago. Progetto &#8220;Il Borgo si racconta&#8221;.</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 January 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.corrierepievese.it/il-consiglio-comunale-di-castiglione-del-lago-vota-allunanimita-una-mozione-sulla-questione-sanita/">
						<img width="310" height="165" src="http://www.corrierepievese.it/wp-content/uploads/2021/12/castiglione-del-lago-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.corrierepievese.it/il-consiglio-comunale-di-castiglione-del-lago-vota-allunanimita-una-mozione-sulla-questione-sanita/" rel="bookmark">Il Consiglio comunale di Castiglione del Lago vota all’unanimità una mozione sulla questione Sanità.</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 December 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.corrierepievese.it/biblioteca-comunale-di-citta-della-pieve-presentazione-corsi-libera-universita-di-citta-della-pieve-inverno-2022/">
						<img width="310" height="165" src="http://www.corrierepievese.it/wp-content/uploads/2021/12/image-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.corrierepievese.it/biblioteca-comunale-di-citta-della-pieve-presentazione-corsi-libera-universita-di-citta-della-pieve-inverno-2022/" rel="bookmark">Biblioteca Comunale di Città della Pieve: presentazione corsi Libera Università di Città della Pieve “Inverno 2022”.</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 December 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		</div>

		

			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Controlla anche</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.corrierepievese.it/chiusi-bonella-martinozzi-area-ex-centro-carni-ma-anche-acea-ha-tutte-le-carte-in-regola/">
					<img width="310" height="165" src="http://www.corrierepievese.it/wp-content/uploads/2021/12/Schermata-2021-12-31-alle-14.38.58-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.corrierepievese.it/chiusi-bonella-martinozzi-area-ex-centro-carni-ma-anche-acea-ha-tutte-le-carte-in-regola/" rel="bookmark">Chiusi. Bonella Martinozzi. “Area ex Centro Carni. Ma anche Acea ha tutte le carte in regola?”</a></h2>
			<p>Prima di Natale Acea Ambiente, società con sede a Terni che fa parte del gruppo ...</p>
		</div>
			</section>
			
			
	
			

		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- suggeriti -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-7503777428694054"

     data-ad-slot="5885092643"

     data-ad-format="autorelaxed"></ins>

<script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script>

	</div><!-- .content -->

<aside id="sidebar">
	<div class="theiaStickySidebar"><!-- LOZ mod style was added to align widgest sidebars with no title -->
<div id="wp_bannerize-4" class="widget WPBannerizeWidget"><div class="widget-top"> <div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize group">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(39)"  href="https://www.bancacentro.it/" rel="nofollow" target="_blank">
<img src="http://www.corrierepievese.it/wp-content/uploads/2021/02/BC_bigbank_336x280.jpg" alt="" width="336" height="280"/>
</a>
</div></div>
</div></div><!-- .widget /--><div id="wp_bannerize-12" class="widget WPBannerizeWidget"><div class="widget-top"> <div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize ">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(39)"  href="https://www.bancacentro.it/" rel="nofollow" target="_blank">
<img src="http://www.corrierepievese.it/wp-content/uploads/2021/02/BC_bigbank_336x280.jpg" alt="" width="336" height="280"/>
</a>
</div><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-7503777428694054"
     data-ad-slot="2424242244"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- quadrato_main -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7503777428694054"
     data-ad-slot="4670444241"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- orizzontale post desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7503777428694054"
     data-ad-slot="8838559040"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div><a href="https://doky.io"><img src="https://doky.io/blog/uploads/banners/doky_300x100.gif"></a></div>
</div>
</div></div><!-- .widget /--><p>No Banner to display</p><div id="wp_bannerize-5" class="widget WPBannerizeWidget"><div class="widget-top"> <div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize group2">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- quadrato_main -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7503777428694054"
     data-ad-slot="4670444241"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div></div><!-- .widget /-->
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<div id="wpp-3" class="widget popular-posts">
<div class="widget-top"><h4>Piu&#039; letti oggi</h4><span style="display:none">20</span><div class="stripe-line"></div></div>
						<div class="widget-container">
<ul class="wpp-list wpp-list-with-thumbnails">
<li class="current">
<a  title="Castiglione del Lago. Progetto &#8220;Il Borgo si racconta&#8221;." target="_self"><img width="110" height="75" src="http://www.corrierepievese.it/wp-content/uploads/2022/01/Il-Borgo-si-racconta-Le-immagini-110x75.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a>
<a  title="Castiglione del Lago. Progetto &#8220;Il Borgo si racconta&#8221;." class="wpp-post-title" target="_self">Castiglione del Lago. Progetto &#8220;Il Borgo si racconta&#8221;.</a>
</li>
<li>
<a href="http://www.corrierepievese.it/il-consiglio-comunale-di-castiglione-del-lago-vota-allunanimita-una-mozione-sulla-questione-sanita/" title="Il Consiglio comunale di Castiglione del Lago vota all’unanimità una mozione sulla questione Sanità." target="_self"><img width="110" height="75" src="http://www.corrierepievese.it/wp-content/uploads/2021/12/castiglione-del-lago-110x75.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a>
<a href="http://www.corrierepievese.it/il-consiglio-comunale-di-castiglione-del-lago-vota-allunanimita-una-mozione-sulla-questione-sanita/" title="Il Consiglio comunale di Castiglione del Lago vota all’unanimità una mozione sulla questione Sanità." class="wpp-post-title" target="_self">Il Consiglio comunale di Castiglione del Lago vota all’unanimità una mozione sulla questione Sanità.</a>
</li>
<li>
<a href="http://www.corrierepievese.it/biomasse-pro-e-contro/" title="Biomasse. Pro e contro." target="_self"><img width="110" height="75" src="http://www.corrierepievese.it/wp-content/uploads/2017/10/foto-biomasse-110x75.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a>
<a href="http://www.corrierepievese.it/biomasse-pro-e-contro/" title="Biomasse. Pro e contro." class="wpp-post-title" target="_self">Biomasse. Pro e contro.</a>
</li>
<li>
<a href="http://www.corrierepievese.it/chiusi-bonella-martinozzi-area-ex-centro-carni-ma-anche-acea-ha-tutte-le-carte-in-regola/" title="Chiusi. Bonella Martinozzi. “Area ex Centro Carni. Ma anche Acea ha tutte le carte in regola?”" target="_self"><img width="110" height="75" src="http://www.corrierepievese.it/wp-content/uploads/2021/12/Schermata-2021-12-31-alle-14.38.58-110x75.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a>
<a href="http://www.corrierepievese.it/chiusi-bonella-martinozzi-area-ex-centro-carni-ma-anche-acea-ha-tutte-le-carte-in-regola/" title="Chiusi. Bonella Martinozzi. “Area ex Centro Carni. Ma anche Acea ha tutte le carte in regola?”" class="wpp-post-title" target="_self">Chiusi. Bonella Martinozzi. “Area ex Centro Carni. Ma anche Acea ha tutte le carte in regola?”</a>
</li>
</ul>

</div></div><!-- .widget /-->

<!-- WordPress Popular Posts Plugin [W] [monthly] [views] [regular] -->

<div id="wpp-4" class="widget popular-posts">
<div class="widget-top"><h4>I più letti del mese:</h4><span style="display:none">22</span><div class="stripe-line"></div></div>
						<div class="widget-container">
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.corrierepievese.it/carabinieri-di-citta-della-pieve-un-arresto-per-possesso-di-cocaina/" title="Carabinieri di Città della Pieve. Un arresto per possesso di cocaina." target="_self"><img width="110" height="75" src="http://www.corrierepievese.it/wp-content/uploads/2021/12/foto-cc-110x75.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a>
<a href="http://www.corrierepievese.it/carabinieri-di-citta-della-pieve-un-arresto-per-possesso-di-cocaina/" title="Carabinieri di Città della Pieve. Un arresto per possesso di cocaina." class="wpp-post-title" target="_self">Carabinieri di Città della Pieve. Un arresto per possesso di cocaina.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 24 December 2021</span></span>
</li>
<li>
<a href="http://www.corrierepievese.it/scomparso-andrea-franchetti-proprietario-della-tenuta-del-trinoro-a-sarteano-in-val-dorcia/" title="Scomparso Andrea Franchetti proprietario della “Tenuta del Trinoro” a Sarteano, in Val d’Orcia." target="_self"><img width="110" height="75" src="http://www.corrierepievese.it/wp-content/uploads/2021/12/Andrea-Franchetti-110x75.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a>
<a href="http://www.corrierepievese.it/scomparso-andrea-franchetti-proprietario-della-tenuta-del-trinoro-a-sarteano-in-val-dorcia/" title="Scomparso Andrea Franchetti proprietario della “Tenuta del Trinoro” a Sarteano, in Val d’Orcia." class="wpp-post-title" target="_self">Scomparso Andrea Franchetti proprietario della “Tenuta del Trinoro” a Sarteano, in Val d’Orcia.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 6 December 2021</span></span>
</li>
<li>
<a href="http://www.corrierepievese.it/dopo-le-proteste-i-sindaci-a-natale-davanti-la-regione-per-la-parita-in-sanita-lega-i-confini-dei-distretti-cambieranno/" title="Dopo le proteste, i sindaci a Natale davanti la Regione per la parità in sanità.  Lega “I confini dei distretti cambieranno”" target="_self"><img width="110" height="75" src="http://www.corrierepievese.it/wp-content/uploads/2021/12/sindaci-1-110x75.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a>
<a href="http://www.corrierepievese.it/dopo-le-proteste-i-sindaci-a-natale-davanti-la-regione-per-la-parita-in-sanita-lega-i-confini-dei-distretti-cambieranno/" title="Dopo le proteste, i sindaci a Natale davanti la Regione per la parità in sanità.  Lega “I confini dei distretti cambieranno”" class="wpp-post-title" target="_self">Dopo le proteste, i sindaci a Natale davanti la Regione per la parità in sanità.  Lega “I confini dei distretti cambieranno”</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 26 December 2021</span></span>
</li>
<li>
<a href="http://www.corrierepievese.it/piano-sanitario-i-sindaci-del-trasimeno-invitano-lassessore-regionale-che-non-si-presenta/" title="Piano Sanitario. I sindaci del Trasimeno invitano l&#8217;assessore regionale che non si presenta." target="_self"><img width="110" height="75" src="http://www.corrierepievese.it/wp-content/uploads/2021/12/sindaci-110x75.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a>
<a href="http://www.corrierepievese.it/piano-sanitario-i-sindaci-del-trasimeno-invitano-lassessore-regionale-che-non-si-presenta/" title="Piano Sanitario. I sindaci del Trasimeno invitano l&#8217;assessore regionale che non si presenta." class="wpp-post-title" target="_self">Piano Sanitario. I sindaci del Trasimeno invitano l&#8217;assessore regionale che non si presenta.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 16 December 2021</span></span>
</li>
</ul>

</div></div><!-- .widget /-->
<div id="text-3" class="widget widget_text"><div class="widget-top"> <div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lungo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7503777428694054"
     data-ad-slot="3016232248"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="statistiche per siti" rel="noopener noreferrer"><script  type="text/javascript" >
try {Histats.start(1,2736892,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank" rel="noopener noreferrer"><img  src="http://sstatic1.histats.com/0.gif?2736892&101" alt="statistiche per siti" border="0"></a></noscript>
<!-- Histats.com  END  -->
</div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->


<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-left-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-menu-laterale-container"><ul id="menu-menu-laterale" class="menu"><li id="menu-item-11693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11693"><a href="http://www.corrierepievese.it/events-today/">EVENTI</a></li>
<li id="menu-item-2859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2859"><a href="http://www.corrierepievese.it/category/rubriche/">Rubriche</a></li>
<li id="menu-item-11690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11690"><a href="http://www.corrierepievese.it/category/argomenti/calcio/">Calcio</a></li>
<li id="menu-item-2860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2860"><a href="http://www.corrierepievese.it/category/argomenti/sport/">Sport</a></li>
<li id="menu-item-2856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2856"><a href="http://www.corrierepievese.it/category/rubriche/palioeterzieri/">Palio e Terzieri</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-18" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><meta name="verification" content="edd0adf0c4369f9e7d76d8119d13cc87" /></div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-top2-container"><ul id="menu-top2" class="menu"><li id="menu-item-11691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11691"><a href="http://www.corrierepievese.it/contatta-la-redazione/">contatta la redazione</a></li>
<li id="menu-item-11692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11692"><a href="http://www.corrierepievese.it/segnala-il-tuo-evento-su-corrierepievese/">Segnala il tuo evento su CorrierePievese</a></li>
</ul></div></div></div><!-- .widget /--><div id="text-9" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget">contatta il corriere pievese a: <a href='mailto:corrierepievese@gmail.com'>corrierepievese@gmail.com</a>
<!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="statistiche" rel="noopener noreferrer"><script  type="text/javascript" >
try {Histats.start(1,3313214,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank" rel="noopener noreferrer"><img  src="http://sstatic1.histats.com/0.gif?3313214&101" alt="statistiche" border="0"></a></noscript>
<!-- Histats.com  END  --></div>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/corrierepievese" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/corrierepievese" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCtxk8G2YHNKA5ofxLoajIgg" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
		<div id="social-7" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4><h4>Seguici su:</h4><span style="display:none">11</span></h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/corrierepievese" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/corrierepievese" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCtxk8G2YHNKA5ofxLoajIgg" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/corrierepievese" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/corrierepievese" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCtxk8G2YHNKA5ofxLoajIgg" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div class="alignleft">
			Contatta il corriere pievese: corrierepievese@gmail.com		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scorri verso l'alto"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75759063-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.corrierepievese.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var Ajax = {"url":"http:\/\/www.corrierepievese.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-content/plugins/all-in-menu/js/all-in.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.corrierepievese.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-content/themes/sahifa2/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-content/themes/sahifa2/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"667316690032308"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_GB\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-content/plugins/dvk-social-sharing/assets/js/script.min.js'></script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.corrierepievese.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepievese.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js'></script>
<div id="fb-root"></div></body>
</html>